Was ist denn da wieder los?!?

closeDieser Artikel wurde vor 9 Jahren 1 Monat 5 Tagen veröffentlicht. Die Informationen in diesem Artikel sind möglicherweise veraltet. Bitte benutze die Suche oder das Archiv, um nach neueren Informationen zu diesem Thema zu suchen.

KaffeineDa ich die Fernbedienung noch nicht zufriedenstellend am Laufen habe, switche ich abends zum Fernsehen auf die parallel installiert WinDOSe um. So weit, so gut. Aber als ich mich gestern Abend mit der Fernbedienung befassen wollte, funktionierte TV in Kaffeine nicht mehr

Die Einrichtung ist noch so vorhanden, wie ich die gemacht habe, auch die Kanäle sind noch da. Wenn ich aber nun ein Programm aufrufe, bekomme ich via OSD die aktuell laufende und die folgende Sendung angezeigt, ansonsten aber bleibt der Bildschirm schwarz. Ton gibts dazu selbstredend auch nicht. Eine erneute Speicherung der Einstellungen und ein Kaffeine-Neustart brachten mich nicht weiter… :evil:

Wenn da jetzt jemand nen Tipp hat, wo ich da ansetzen muss, immer her damit…

Über Markus

Ich bin 48 Jahre alt, verheiratet und Vater von 4 Kindern. Seit Dezember 2006 setzte ich auf Linux. Ich habe schon vorher immer wieder mal mit Linux experimentiert, aber nie wirklich ernsthaft. Auch habe ich verschiedene Distributionen ausprobiert, bis ich jetzt zunächst mal (wieder) bei Kubuntu gelandet bin. Ja, ich bin KDE-Fan… ;-) Neben Linux habe ich natürlich noch weitere Hobbys, so z.B. höre ich gerne American Country Music. Am liebsten live, und da gibt es auch im Ruhrgebiet gute Bands. Dazu gerne einen gepflegten Line Dance.
Dieser Beitrag wurde unter Software abgelegt und mit , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.